fracture problem

Hllo
I'm trying to fracture (using Voronoi) very simple rectangular shapes with points in the background layer but I get this error message:
:the extent of the shape to be cut must be > 0
I don't recall having this problem before (now using LW 2018 0.7)

Any one else had that problem?

Thank you
 

jwiede

Electron wrangler
Hllo
I'm trying to fracture (using Voronoi) very simple rectangular shapes with points in the background layer but I get this error message:
:the extent of the shape to be cut must be > 0
I don't recall having this problem before (now using LW 2018 0.7)

Any one else had that problem?

Oddly, doesn't appear to be happening here (LW2018.0.7 UB64).
 
Top Bottom