Results 1 to 2 of 2

Thread: object compatibility w/ diff LW versions

  1. #1

    object compatibility w/ diff LW versions

    I'm having trouble opening objects that were saved in 8.2 with LW 8.0. Modeler instantly crashes without an error message of any kind. When I try to open objects that were only saved in 8.0, I have no problems. Does this sound wierd?
    Mitch A

  2. #2
    Super Member Silkrooster's Avatar
    Join Date
    Mar 2004
    Location
    Northern New York
    Posts
    5,254
    This can happen because 8.2 has features not available in 8.0.
    Silk
    Silkrooster.com - temporarily offline due to updating...
    Spinquad Forum - Closed Sorry...
    lightwave-resources.pdf - - temporarily offline due to updating...

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •