I am trying to compile NDI SDK (2018-06-25 @ r90694) on RPI 3 B+ on Jessie and Stretch.


I cd into: ~/NDI SDK for Linux/examples/C++

and then type: make

But I get following error:
Code:
NDILIB not found: arm-linux-gnueabihf
Makefile:31: recipe for target 'all' failed
make: *** [all] Error 1
Does anyone know if NDI version 3.5 does not compile anymore on ARM (older versions worked) ?