Results 1 to 5 of 5

Thread: Problems after 7.5b

  1. #1

    Problems after 7.5b

    Does anyone use Extender(i) or Poz Extender?
    If anyone does have you noticed that these programs do not work with the new Lscript. After I upgraded; these programs stopped working. Since it's a new Lscript do I have to wait for the authors of the LScripts to recompile Extender(i) to work with the new Lscript or is there something that I can do.

  2. #2
    i don't know
    extender works fine for me.
    maybe you should re-add your plugs

  3. #3
    Extender works fine for me also, but I have some third party Extenders that stopped working like POZ-Extender and Extender(i)

  4. #4
    Registered User
    Join Date
    Feb 2003
    Location
    Vienna/Austria
    Posts
    38
    Hi,
    you can use this one www.infoseek.livedoor.com/~f_ichikawa/plug-in/FIsOEXtender-i-0_1_0.zip.
    Works exactly like POZ Extender but its a plugin and not LScript, so it works.

    Ciao, Robert

  5. #5
    Thanks alot I will try it.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •