Results 1 to 4 of 4

Thread: Textured Shaded Solid Wireframe shows nothing!!!

  1. #1
    Motorball Champion thekho's Avatar
    Join Date
    Feb 2003
    Location
    Leeds
    Posts
    497

    Textured Shaded Solid Wireframe shows nothing!!!

    I got Lightwave 8 today....i'm exciting cos i've been waiting for longtime. I played with it. It was great.

    I played with the content and i want the object showing blue wireframe with textured shaded. When i select the Textured Shaded Solid Wireframe and they showing nothing. I tried to find information from help content but i found nothing.
    How can i do?

    P.S. Sorry about my bad english.

  2. #2
    Motorball Champion thekho's Avatar
    Join Date
    Feb 2003
    Location
    Leeds
    Posts
    497
    Oh... I'm stupid. I found it. Open the scene editor and change the wireframe to Textured w/Wireframe.

    Please forget my thread.

  3. #3
    Member Aquaman's Avatar
    Join Date
    Feb 2003
    Location
    Melbourne, FL. U.S.A.
    Posts
    203
    Yeah, took me a bit to figure that one out as well. It would be nice if you could set a preference in the display options to either enable all or disable all objects for textured wireframe mode.

  4. #4
    boooouuuuhhhh ! ( happen to me too)

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •