Results 1 to 6 of 6

Thread: I NEED lscript 2.51 at least!

  1. #1
    Newbie Member
    Join Date
    Feb 2003
    Location
    Delaware
    Posts
    25

    Angry I NEED lscript 2.51 at least!

    I went and downloaded 7.5b and then found out a lot of the plug-ins i'm using right now for a project won't work with it! So, I had to wipe it out... Well, where can I find an updated Lscript file because Newtek's site can't seem to FIND there update page for Lscript. If anyone can help, pleeeeeeease let me know... I am in a bit of a jam now!

  2. #2
    Super Member Red_Oddity's Avatar
    Join Date
    Feb 2003
    Location
    A thousand years from here
    Posts
    3,352
    Hmmm..the links to the devolopertools and sources seems to be gone....

    Try Bob Hoods LScript page:

    http://www.lightwave-outpost.com/~bhood/index.html

  3. #3
    Newbie Member
    Join Date
    Feb 2003
    Location
    Delaware
    Posts
    25

    no dice

    ok, i have searched.. and searched.. AND SEARCHED for the lscript update or something. i NEED to install it ASAP for a project. if anyone can help, it would be great. bob hood's web page had notes but no actual lscript download. i just need that.. PLEASE! if anyone at newtek is listening.... answer your emails! and get your website working!

  4. #4

  5. #5
    Newbie Member
    Join Date
    Feb 2003
    Location
    Delaware
    Posts
    25

    Talking MY HERO!!!!

    thank you soooooooooooooo much! you have no idea how happy you have just made me! thanks thanks thanks thanks!!!!

  6. #6
    obfuscated SDK hacker Lightwolf's Avatar
    Join Date
    Feb 2003
    Location
    Stuttgart, Germany
    Posts
    13,661
    Well, I'm glad to have helped.

    Forget about that hero thing though. I'll send you my bank account information for the money transfer

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •