Not exactly, there's a bug blocking migration to more recent LW that wasn't fixed in either LW2018 or LW2019. Hopefully it'll get fixed in LW2020 and we can have working AP again![/QUOTE]


Thanks for the info.
and while I wait for LW2020, I should continue learning the ODD tools. :-)

kievi