Can i tweak audio perfomance in anyway ?
I have a problem, when a scene is just a little bit advanced f.ex a scene with intances my audio wont play at 100% rate.
An empty scene can play audio just fine. I have checked Play at exact rate but the audio stops immidiately. If i play at rate 50 or lower it starts working but
the sound is pitched and not so useful.
i tried different codecs and clean wav and so on. I also found that on my system just playing audio takes 16% cpu. Thats a bit heavy just to play sound.
So when LW peaks at 50% and audio takes 16% of this there is not so much left...you see what i mean ?
I have a scene that needs some heavy audio syncing. I really want this to work A sheet and a pen is not an option here.


i7 930
win7 64
lw 11.6.1 - 64
8gb ram
expensive nvidia