PDA

View Full Version : SuperCelShader won't activate



duderender
07-31-2003, 01:41 PM
Using LW 5.6.

I try to add the plug-in supercelshader to a surface plugin. When I attempt to I get the error message, "prev services could not be found. Please add "EnvAcces.p".

So I try adding the EnvAcces.p and then readding SuperCelShader and LW says plugins added. Then I try adding the SuperCelShader to the surface plugin and the error message still appears!! :confused:

Ideas?

(I posted this in LW-PC as well, perhaps this is a better place to post)

Kuzey
07-31-2003, 05:24 PM
I'm not sure...but I don't think that plugin is 5.6 compatible, but I could be wrong.

Best of luck.

Kuzey

duderender
07-31-2003, 07:13 PM
but dude,

why would it be there when I install 5.6 from CD??

:confused: