PDA

View Full Version : fx compiler for vt 4/lightwave 9



RMD
02-14-2007, 11:59 AM
hi

i can only get fx compiler for vt2/lightwave 5.6 or 6. but it does not work with light wave 9.

can some one help me

rmd