View Full Version : dotted lines in subPatch mode

02-08-2004, 08:08 AM
How can I get rid of those green dotted lines that appear when in subPatch mode? I'm quite new at this...
please help me ( with those green dotted lines I mean the lines that represent the non subPatched polygons)..

02-08-2004, 08:32 AM
In modeler press "d" and you have the options to show cages. guides, etc.

Uncheck the box and there gone.

Rob T

02-08-2004, 11:48 AM
Ok.. it worked.

Thx wingwalker!