PDA

View Full Version : How do I turn off the LW UI+ plugin?



djwaterman
08-22-2016, 05:06 PM
That's my question. I accidentally clicked the short cut on my task bar and I have forgotten how to disable it.

djwaterman
08-22-2016, 09:42 PM
Anybody?

MichaelT
08-22-2016, 11:14 PM
can't you just use the exit option for it? I believe there is a notification icon in the taskbar for it?

THIBAULT
08-23-2016, 12:19 AM
I think you can load another Layout session.

OlaHaldor
08-23-2016, 04:34 AM
Tab?

djwaterman
08-23-2016, 04:38 AM
can't you just use the exit option for it? I believe there is a notification icon in the taskbar for it?

Yep, there it was. Thank you, I didn't realize all those options were there.

papou
08-24-2016, 10:43 AM
Djwaterman,
Hi, Feel free to ask me directly.
LW_UI+ can be Exit in the taskbar Menu.
It can be Pause by 2 differents way: in this menu or by hitting the "Pause" Key. I suggest using only the "Pause" key.

Thibault: It is independant from Layout and It can handle only one Layout session. So restarting a Layout session will not change any LW_UI+ pause status.
OlaHaldor: Tab do nothing else than subpatch in modeler and maximize Layout.