PDA

View Full Version : LScipts...



Dave R.
12-01-2003, 10:59 AM
Would appreciate some help here... Every time I run into a link to get LScript 1.4.7, it comes up page not available...what gives? I need this Script to run Quadsew! Anyone got access to a link that works?

WizCraker
12-01-2003, 11:35 AM
Thats an old version of LScript you get the newest version available