PDA

View Full Version : General Support



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 [64] 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83

  1. UI..ridiculous..again screwups
  2. Where is "convert luxigons"?
  3. Enable bones how ???
  4. Another Dynamics Question
  5. Make Poly selection order
  6. Plugin is missing
  7. Issues binding Bones to Object
  8. Emitter's Particle Size envelope not working
  9. Viewport coordinates to camera?
  10. Cloth FX bug and Sewing?
  11. Unable to upgrade
  12. exrTrader and DP Instance
  13. FogBugz Bug with Report Receipt email?
  14. Alpha Channels
  15. Tracing image for modeler
  16. RealFlow?
  17. Missing AnimLoaderHandler
  18. how to install ntcodec on windows 7
  19. FiberFX Different Results
  20. Hypervoxel nodal shaders?
  21. Modeler won't zoom in closer than 1m grid
  22. Animated Lathe - used to work, not now!
  23. Layout dont work corectly
  24. Bug or new feature in 10.1?
  25. game art - moving water
  26. Make preview does not respect timeline?
  27. Content directory not functioning properly
  28. Render freeze
  29. Bone weights weird behaviour
  30. Stranges color
  31. All forum google searches are broken
  32. Odd problem
  33. Stereoscopic render
  34. Numeric: Box Tool
  35. Animate rotate light ?
  36. V9.6 doesn't have the "Create Part" option
  37. Particle FX Dynamics
  38. Modeling Anime Characters?
  39. Buffer Export problem with LW 10.1
  40. lscript position and rotation not working
  41. Animate liqued how?
  42. Multi Objects Selection with Proxypick
  43. LW and After Effects together
  44. Subpatch weighting doesn't seem to work.
  45. Stretching animation time, how????
  46. Render Issues
  47. Realistic Turbulent Ocean
  48. Animating a wire through a spline
  49. Texture Displacement With Weight Map Help
  50. Motion Mixer question....
  51. Quads to Tris
  52. Animation prob
  53. Normalmap from ZB shows polygons
  54. wrap a sphere
  55. 2-point polys and transparency
  56. Old objects, color converstion to linear
  57. Rendering overnight -> Win Update Reboot
  58. Advise / Suggestions - How???
  59. Tutorials and Video Tutorials
  60. Animate this how?
  61. Saving on multiple layers?
  62. Solidworks models to LW9: At wit’s end
  63. Problem/Bug with Reconstruction Filter and Compositing Layers?
  64. IFW2 Plug In Query
  65. Animate this saw
  66. CORE refund
  67. Collapse Polygon bug ?
  68. Shadow on Ground plane. HELP
  69. Node Editor - Sub Surface Scattering (SSS)
  70. Re-settinf LW
  71. Uv texture maps not working as it should on Lightwave 10.1
  72. question about animating 3d and glasses
  73. Question about Grid(10.1)
  74. Soft Dynamics
  75. Please kill the cheesy Tricaster on Hold Music!
  76. Advance animation
  77. NewTek Customer Support
  78. Change colour of text on labels
  79. Text tools, fixed yet???
  80. AssignPivot error
  81. Newbie Lighwave user desperately in need of help!
  82. LW 10.1 - OBJ Export broken for German/European Language Settings
  83. Animation braking wrong
  84. transferring blender object with key shapes to LW with morph targets?
  85. Lightwave 10 input/import object formats?
  86. Can't Do Boolean In Modeler 10.1
  87. preliminary process failure
  88. Can You Help Me With My Jetpack Particles?
  89. strange patterns in green screen
  90. Breaking Dynamics
  91. Rain clone prob
  92. LW render color
  93. Animated cut-away question
  94. Plug-in image saver failed
  95. Bad animation
  96. Weightmaps in Layout
  97. HVs Bugger Up GI (LW 10.1)
  98. Is there a way to manually flush memory buffers in layout during render?
  99. Increased render time in 10.1, compared to 9.6 (w/ example attached)
  100. Spreadsheet - Multi Object Editing in 10.1
  101. Layout Crashing at beginning of Render
  102. Can you edit photos in Lightwave?
  103. did lw 10 install fail for this ?
  104. LW parts to Zbrush polygroups ?
  105. Parent In Place
  106. Baking All Camera Data
  107. new user - where to put content DVD folder in Lightwave 10
  108. Does this Modeler Plugin Exists for 9-slice scaling
  109. Why doesn't adaptive AA like me?
  110. LW Demo Videos?
  111. Help! target item to perspective "camera"
  112. Printed manual for Lightwave 10?
  113. Boujou scene problems in LW - off frames
  114. Slide one point along edge
  115. best video editor
  116. Hub not starting up in 10.1
  117. IKbooster unable to curl/move bones
  118. Can I add a twist to rail extrude?
  119. non-triangulated polygons will be triangulated for export to Realflow
  120. Can I export vertex colour information?
  121. LW10 Bake IK?
  122. Eyeball Animation
  123. How to "unwrap" a cylyndrical model?
  124. VHS LW Learning Particles & HVs
  125. installing 9.6 help files
  126. Flipping in UV space?
  127. Animate warningslamp
  128. New layers still not respecting parenting?
  129. Dual Kinect Sensor Camera Calibration Demonstration Guide by Truebones.
  130. V9.2 upgrade to 9/6?
  131. Weird render bug with Photoreal MB and bones?
  132. Subdivision and lathe, is this possible?
  133. help on christmas lightbulb lighting
  134. How do only 4 points make two quads?
  135. Particle info node
  136. Lightwave opens with small buttons
  137. LWM<<>>Layout updating: auto-deletion of empty layers?
  138. plugin Following dont work for me
  139. Control sensitivity of null rotation?
  140. Motion Options: "Point At Target" disabled for Bank
  141. LightWave eleven Pre-Release FAQ
  142. Expression cant validate
  143. Fast Billowing Clouds
  144. lw10 serial number
  145. Getting "that" .jpg into Lightwave 9.6
  146. Matt Car Paint Help
  147. LW 10 FBX export
  148. how to setup a reflective light panel
  149. Ellipsoidical gear generator?
  150. newbie with a few GUI questions, and exporting questions
  151. My pist band dont rotate
  152. Lw 10
  153. Collada export - UV's missing?
  154. Create realistics snow??
  155. can I transfer my dongle ?
  156. ? Select every "N" --LWM
  157. Freezing objects fired from an emitter
  158. hydralic-cylinder prob
  159. Parent to Point ?
  160. Save out Camera settings
  161. XBOX Kinect for LW10.1 / 11?
  162. Lighting help
  163. mirroring text
  164. Help - Non-Planar Polygons when converting from Maya
  165. Matchove suggestions? Experiences?
  166. Individual Frames - 32 bit vs 24
  167. PAL DVD - Settings
  168. Dr Wheel Problem
  169. UV Map question
  170. Blowin up stuff!!!
  171. Seeing luxigons (and powergons)
  172. Vertex normal map?
  173. Selective Polygon Discoloration
  174. Render Resolution Question
  175. Differently surfaced instance
  176. lscript commander missing?
  177. How do I avoid interpenetration with ClothFX?
  178. How to repair a corrupted LWO ?
  179. Mouse Problem
  180. buying objects?
  181. Converting Skelegons to Bones and Animation
  182. Transparrancy Issues on objects
  183. LW 10.1 Modeler Hanging
  184. normal map format
  185. stop my poly chain from stretching?
  186. layout crash. Help?
  187. Can't find "test.cache". Select alternate file?
  188. What does Raytrace Occlusion do?
  189. Head Lamps
  190. waves on the river
  191. Simple Lightwavre 10 Question
  192. Object Layers as SEPARATE Objects?
  193. Rigging Issues...
  194. Feedback Agent - SMTP fails to respond
  195. Render scene output
  196. Black Blotches for an animation
  197. Normalmap
  198. again: Radiosity + animated object on RenderFarm
  199. Rendering lines with texture
  200. Drag & drop to node editor
  201. Reflected RGB Matte Pass... Is it possible?
  202. Normal map (from zBrush) artifacts
  203. Saving preview and little sugestion.
  204. fastest VPR compatable ambient occlusion method?
  205. free trial version of LW3D
  206. Lightwave 10 Mac Operating System
  207. Balloon texture…? How to
  208. Scaling - Grid question
  209. LW 11 upgrade blues
  210. Radiosity - Optimizing your Render
  211. Rotor blade speed
  212. cant use psd's or tiff's
  213. Sticky surface?
  214. Adding Thickenss to a group of Polygons - Ideas ?
  215. Repeat animation
  216. Question about .obj and .mtl
  217. Lightwave 9.6 scenes to Softimage 2012SAP
  218. Splines to tubes?
  219. Archetectural Render Advice
  220. Non-Planar polygons in subpatch ? Is this normal or a bad technique ?
  221. Use of backdrop references in the modeling process
  222. modeler export motion file
  223. Opening vertical blinds (lateral)
  224. Quicktime movie files grayed out at "load image"
  225. stranges render
  226. Editing Lightwave Animations
  227. QT Stereo format: not seeing it //LW11
  228. Content directories
  229. Pinholes in liquids & glass
  230. intel hd graphic card problém under lightwave 3D (dongled & licensed)
  231. Texturing help?
  232. Lightwave 10: Switching off hub?
  233. DP Kit Part Move - use pivot from 3rd party object
  234. PSD exporter, no sRGB support...?
  235. Dielectric problem
  236. Record pivot rotation
  237. Parenting problem
  238. Autokey multiple items?
  239. IK Problem
  240. Expression help please
  241. Plugin error - DP ligths
  242. Morph query
  243. Limiting when volumetric lights are a factor in rendering?
  244. AlphaMapping LW
  245. Eyeball Morph
  246. Missing Morph
  247. Trouble with Uni Assignment :(
  248. Layout and Modeler Extremely Sluggish
  249. Missing Quicktime Plugin for Lightwave 10?
  250. Layout (LW10) File Not Found