PDA

View Full Version : General Support



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 [61] 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83

  1. Taking a animation back to modeler.
  2. Hypervoxel Sprites + Clip Maps
  3. Problem: resizing model distorts morph maps
  4. symmetrical object in layout
  5. Work on a given plane?
  6. Error Messages in LW 9
  7. Frame Buffer Failed...
  8. Large point cloud imported as voxel.
  9. Subpatch UV map not staying subpatch
  10. i hope i'm in the right place...
  11. Trouble with UV Mapping (Zbrush to LW)
  12. Measuring distance in layout
  13. Registering Lightwave 10 - issues
  14. Where can I get this kitchen light probe
  15. Cant create HDRI Effect
  16. Graph editor-makes me punch inanimate objects
  17. Vol Light Question
  18. FBX file import
  19. Lightwave for real-time interactive web content
  20. image_viewer_FP not available?
  21. Changing color of wireframe against backdrop/background, PDF Help doc
  22. Layout HPB to XYZ?
  23. Waterfall Animation ???
  24. 3D Music Support from SoundTraxx
  25. need some info...
  26. Perspective cam setting equal to classic enhanced extreme-mitchell filter?
  27. particles that don't face camera?
  28. How to animate fontain water ?
  29. God forsaken logo
  30. Adobe after effects support yet?
  31. LW 10 - Textures
  32. luminous surfaces and antialiasing
  33. Can't register LW10 Trial
  34. Cant activate lgw 10
  35. Stranges color to the water
  36. Normal map problems
  37. Duh brain question
  38. Texturing and rendering
  39. Particles emit and affect only after impact?
  40. Morph Mixer Crash
  41. Keyboard Shortcuts
  42. Modeler Align Polygons tool missing
  43. Total 'Front Projection Mapping' Frustration
  44. extra VPR power & rendering power
  45. trial 30 day registration - i don't get it?
  46. (9.6) Exporting .OBJ's...Problem...
  47. Exact date
  48. Soccer netting
  49. Geo cache in LW 10?
  50. How to make a Node Gradient controled by null object
  51. Cctv Issus
  52. Emitter and Collision Detection...
  53. Panorama movie
  54. create fog how
  55. How to get a render in QT VR ?
  56. Technical support UK ?
  57. Grid size...
  58. Render Problem
  59. making 50km object fit in 5m grid
  60. export to some kind of video file?
  61. Cannot get the sky, help!
  62. Surface Editor: How to use displacement input
  63. help:background morph
  64. Apply texture along a curved surface
  65. Individual particle colors
  66. layout and modeler not synced
  67. Gravity troubles
  68. LightWave plug-in for Layers or Groups
  69. Dynamic Pile
  70. FiberFX Clump Fried in 9.6. Bug???
  71. Nodal concepts/theory explanation??
  72. Bone properties
  73. Nodal - InvSin, etc..?
  74. questions concerning 5.6 lws
  75. cubic image mapping, is there a way to choose the mapping axis?
  76. Basic UV question
  77. Cloth FX over time
  78. video background no-show in layout
  79. LW9.6 resizing the camera wireframe
  80. Any LightWave 10 Audio issues?
  81. Codec Grief !
  82. LW9.6 Layout - moving the camera
  83. ani-reflections problems
  84. An animation for viewing on a TV Samsung LED HDTV 3D
  85. proper way to duplicate shared UV map?
  86. Exportall open models in Modeler as separate obj...
  87. Size Issus
  88. Help!Too much jaggies on perspective cam AA Vs classic cam!
  89. Pb with fbx import
  90. FBX, and UDK questions
  91. Model face how ?
  92. LightWave and VPN/Remote Desktop
  93. surface baker
  94. LW10 production ready?
  95. IK Boost Rig - Problem
  96. opengl/VPR clip map support, when??
  97. LW9.6 Layout - keyboard commands & undo
  98. lost archive of LW Videos
  99. License Key Not Found - New Install on Win7 64-bit
  100. Perspective Viewport Backdrops?
  101. Stereoscopic in 9.6
  102. save problem
  103. LW9.6 - Layout - Light settings
  104. Cloth FX calculation not saving?
  105. Interactive turntable?
  106. No AA with self illuminated surface + perspective camera
  107. License file not found in xp
  108. parenting emitters to bones
  109. Presets and Config Files - LW10
  110. Node editor still buggy
  111. Blue Screen color settings?
  112. Lightwave9 set generator for Studio & TCDD850
  113. LScript Commander font size
  114. LWSN can't find gi cache.
  115. Dynamics, backwards?
  116. Playback Mode: question: "Distance Map"
  117. Lightwave won't render displaced mesh
  118. Lightwave 10 and save format
  119. Hub doesn't start with LW
  120. Corrupted Scenes in LW 10
  121. Background Transparency help
  122. "Custom_DrawMotionPath" plugin or script
  123. Sliders Nightmare!!
  124. Lightwave 10 upgrade ....
  125. LW10 - Package scene
  126. Lightwave 10 demo content
  127. texture help
  128. Use game controller to control Modeler ?
  129. LW10 edge slide?
  130. bones not showing through shading
  131. LW10 radiosity problem rendering old 9.6 scene
  132. 360 degree views...?
  133. Multishift: a misnomer?
  134. : help: Import/modeling Question
  135. Volume select - Bug?
  136. 3D connexion devices
  137. white circle artifact
  138. Adding geometry to textured model
  139. Designing 2D Artistic & Graphical User Interfaces
  140. objects moving not updating in VPR?
  141. Modeler Menu - small gaps w/o new groups?
  142. [Volum_Light] rendering trouble
  143. Simple Expressions?
  144. Lightwwave 10 keeps losing the IFW2 Nodes
  145. My motion has a heart beat
  146. I really suck at texturing and need help in the form of tips and tutorials >_>
  147. Planetary gears?
  148. Focus issues with LW 10
  149. Using on Multiple Computers?
  150. Displacement vs. Normal Maps... I Need Clarification!
  151. Transformation/Morphing sequence?
  152. FiberFX and Weight Mapping
  153. Flat and smooth shading on game model
  154. Rendering Issue - Shadow
  155. LW9.6 - Adjusting the Backdrop
  156. "Unify Normals" = "Align"??
  157. menu tip: RECENT SCENES
  158. Destruction question.
  159. Bake world motion?
  160. 9.6 - 2 modeler plug-ins I'd die for !
  161. simple animation keeps running out of memory?
  162. Lightwave - Shadow,Lighting and Exposure issues.
  163. Displacing Text & Logos
  164. Disco ball?
  165. New functions in Spline Control: not documented
  166. lock state LW10 surface presets eo
  167. importing OBJ
  168. DragDrop to Load Items From Scene
  169. ATI graphics cards crash modeler
  170. Not enuf memory
  171. LW9.6 + Demo V10 - Demo sais 'Dongle ID not found'
  172. Clarification: displacement node: spots or vertices?
  173. Usage of edge weight and objects format conversion.
  174. Nodal-- more misonceptions by me
  175. Putting Dirt in details.
  176. Stretchy tongue rig (or plugin)
  177. Polygons disappear in render!
  178. Stopping Noisy Channel
  179. Nodal: Colors versus Alphas?
  180. Preset Location
  181. Help with Expression
  182. Regulating rotation amplitude by MC
  183. Ambient occlusion
  184. animate texture.... HELP
  185. Render Issue (transparency)
  186. HD Instance + Object Dissolve Control?
  187. HV's not following points
  188. Really annoying bug with Output Color Space
  189. Lightwave 32bit Vs 64bit
  190. Lightwave 10 features no-where to be found...
  191. virtualdub
  192. Modeling a pen- sharpie, ballpoint whatever...please help!!!!!!
  193. Apply Dynamics changes to multiple objects in Layout
  194. Lightwave plugin - Select DePivot
  195. Where to get most updated help file for v9.3?
  196. Illustrator eps loader problem
  197. No insert key on a Mac, yet it is assigned as a hotkey! Help!
  198. Animation GI cache and area lights
  199. Help with realistic coke liquid
  200. Animated arrow flow
  201. 3d graphics machine
  202. Help on modelling an old book
  203. Image Sequence import.
  204. export scene to FBX or OBJ sequence of single frames?
  205. Outstanding UV tute
  206. Rendering issue....
  207. Motion Mixer bone name issue
  208. VPR vs. F9 -- What happened here?
  209. Node Kindergarten®: Image node outputs
  210. Animation problem
  211. Subdivision "error" texture
  212. polygons doubled
  213. Modeler 10: Layers edit functions buggy
  214. LW10 and Core
  215. Too Slow to go!
  216. 9.6.1 UB Open Beta
  217. question on APS per-polygon-level with weight maps
  218. LW 10 VPR limitations
  219. Speed up colour workflow - curves?
  220. Anaglyphic render...
  221. NewTek...Loose/Scratched CD's (LW10)
  222. Serial Number? (Lightwave 10)
  223. LW 10 FBX exporter
  224. Align tool missing in LW10
  225. connect two computers for faster render?
  226. Gah! Vanishing backdrop image in Layout...
  227. my objects not rendering?
  228. Retime whole scene?
  229. Cloth self collision problems
  230. uv window is weird
  231. Polygon Reduction Plugin with UV
  232. Endomorph debug
  233. PIPELINE-Sketchup-Lightwave
  234. Script or plugin needed - saving nulls
  235. How do you install plug-ins?
  236. Saving transformed Layout models to modeler
  237. fprime / Lightwave driver error
  238. Clothfx Help
  239. obj export is missing UVs
  240. Bkg to Morph scrambles geometry?
  241. Random rotation of multple poligons
  242. Strange Intermittent Slider Issue
  243. Incorrect Bone Rotation using IKBoost
  244. Achieving coloured shadows
  245. Potential lightwave user needs help.
  246. "Sticky Wind" - function?
  247. Photosynth 3D scan from photos
  248. copy+paste+select+pasted+move tool in one click?
  249. Copy weightmaps from one model to another?
  250. 2 embarrassingly simple queries from forum newbie