PDA

View Full Version : General Support



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 [55] 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83

  1. Sub-D Problem.
  2. Align to path problem
  3. Store site secure or not?
  4. using particle info node
  5. Previewing Dynamnics: Objects vanish
  6. Script for selecting multiple items in Layout
  7. HELP: Dynamic Object tab greyed out
  8. Node editor
  9. Blending Materials
  10. render resolutions
  11. Change background Layer Wireframe color
  12. FBX export and UV problem
  13. Skelegons in modeler > layout
  14. Skelegon Editor Plugin
  15. Shading problems
  16. What's wrong with my motion blur?
  17. Modeler Zoom Limits
  18. Noise in radiosity
  19. something wrong with simple skind and radiosity???
  20. Saslite & DOF questions
  21. .FBX Export Plugin
  22. Emitter problem
  23. 9.6 zoom visualization bug
  24. wacky polys in modeler
  25. Text in columns
  26. My alpha masks my render!
  27. Leaving trails using dynamic objects?
  28. Applying procedural textures to images with nodes how ?
  29. 9.5-No DoF in my render???
  30. exporting video seq for planer texture
  31. Trouble with Morph Mixing multiple layers
  32. Remove color envelope / mad camera
  33. Emitter
  34. New to this Serial/License/Dongle. I got questions
  35. Image World vs Textured Environment
  36. Incomplete renders in 9.6
  37. LW9.6 and AVI sequence render
  38. Quicktime in LW 9.6 64bit is a goner???
  39. old tutorials?
  40. Oh, No! Not another Dongle question!!
  41. Loss of video quality
  42. Lightwave to Blitz3D?
  43. LW to MAX problem
  44. JointMorph problem
  45. Rounding a corner connecting two edges
  46. Morph Help (please)- unwrapping a sphere into a rectangle
  47. BVH files not working in 9.6
  48. Render Time
  49. Spherize command doesn't seem to work right
  50. Too many Favorite Sets in Graph Editor
  51. DPont boolean shader
  52. Relativity issues
  53. 8.X to 9.X models
  54. Problem with Ozone 4 beta installation -- missing buttons.
  55. Reflection Bug
  56. Metaballs Smoothing not working
  57. Fibre FX not showing or doing anything
  58. Hypervoxels Blending force
  59. CCTools + 9.6 ?
  60. Split bone/merge bone in 9.6
  61. D1 PAL Widescreen
  62. First attempt to rig a quadruped
  63. scene editor "New Instance"
  64. Fiber FX grass settings
  65. Forum ID
  66. Clone hierarchy and following?
  67. Moving objects from LW to Softimage with textures - is there a way?
  68. 2-point poly problem
  69. Morph, Ik and Cycler...
  70. plugin for UV cylinder
  71. making a snake coil up
  72. MIPmapping.... A chocolate teapot???
  73. MP3 Audio
  74. Hypervoxel bug in 9.6
  75. Fiber FX reducing render times what are your tips?
  76. Smoothing in 9.6 compared to Modo
  77. How to generate a twinkle ?
  78. FiberFX: Upside Down Bat
  79. 3DConnexion support in LW
  80. Quicktime Problems and Washed out Video
  81. How to...
  82. HyperVoxel crashing
  83. make joint chain problem
  84. Image map not showing up on render
  85. Selling Lightwave... 9.0
  86. Need Commands Explained
  87. Changing image sequence time per object
  88. Reflection Problems
  89. boolean
  90. replacing objects with hierarchy of objects in layout?
  91. shadow only pass
  92. Particle Color?
  93. Lightwave Renditaion for photoshop
  94. Rope question
  95. Lei: Rigging Assistance Requested
  96. UV Displacement maps
  97. Sasquatch to Fiber FX
  98. DVD or book specializing in Emitters and Fx???
  99. Collision calculation takes so long
  100. key commands for IKBoost menu items?
  101. 3rd Party .wrl/.u3d Converters or Plugins?
  102. show frames of quicktime mov in Layout to animate against?
  103. Animation of character using bones + Cloth. What's wrong?
  104. FiberFX and Kink
  105. Possible to animate bone rest length/strength?
  106. FiberFX Strand Edit
  107. No LScript Commander in Layout?
  108. Fur does not show
  109. De-triangulate 3DS models?
  110. Words on compound surface!
  111. Living in fear with LW 9.6
  112. Pixelation in HDR background
  113. compositing sprites ?
  114. animating gradient parameters
  115. Where is the report post button?
  116. Best way to fold and unfold an object?
  117. Animating a character holding a tennis racket using IK Boost?
  118. Problems with Hub since SSE2 install
  119. Fiber holes
  120. Help! Can anyone upload a Collada file?
  121. Keeping a reference image on top
  122. light trails
  123. Importing a 3D Max object into LW???
  124. issolving multiple objects with time offset
  125. Need help putting video on a screen
  126. Connecting points to create a solid
  127. motion path
  128. Is there a reason why...???
  129. Microsoft USB webcam screws around with dongle
  130. Viper and FiberFX
  131. Hugely oversized bones
  132. Help!! .EXR export!
  133. Object Id's
  134. Constrain complex motion of null to a curve
  135. HD Instances flicker on and off
  136. Load Items from Scene
  137. PFX emit based on weight/texture maps
  138. Search all?
  139. Need to create highway lines
  140. if add timewarp to camera, white background is now black?
  141. Another animated extrusion question
  142. Rotation and Position far from object...what's the deal?
  143. Strange subpatch problem
  144. Frame End Beep
  145. Color Blending Surface
  146. How to, Animation following track
  147. Parenting in Modeler
  148. fill in object created by splines
  149. Removing Scene Editor Instances?
  150. FBX Export is broken?
  151. How to get started with expressions?
  152. Real-time rendering?
  153. Render Farm hookup question
  154. Render without the background but with it's effects
  155. UV map transparency issue!
  156. Baking an object help
  157. How to apply a normal map in the node editor?
  158. HD_Instance uncapable of instancing UV Trees ????
  159. How to grow a tree from a seed?
  160. what workstation card to use?
  161. XFrog Object Replacement Plugin & LW9.x?
  162. pressing numpad "0" on laptop impossible
  163. how to re-select object
  164. export fertilizer animation to 9.6
  165. Reeal quick skin possible?
  166. Change objects surface while animating
  167. tuts on how to use SG Fertiliter
  168. light gobos / projection images with soft shadow lights
  169. Help with animation/rigging!
  170. LW takes 5 - 10 seconds to come to its senses after render
  171. Where is "DisplacementHandler"?
  172. Surface Editor in Modeler
  173. Fur color
  174. how to place many objects on the surface of a background object?
  175. Kind Max users....
  176. Can I convert a Layout skeleton to a skelegon?
  177. Picture Help
  178. UV texture errors in exported into Unity from LW
  179. Altering a BVH file for LW
  180. DAZ 3D and Lightwave 9
  181. Rigging: Controllers for All and Individual Fingers
  182. ATI 3650 AGP - Modeler view artifacts problem
  183. edittool multiselect?
  184. how to merge after triple polys for export to RealFlow?
  185. Exporting .OBJ files with ALL the details.
  186. Object count limit in version 9.6 *.lws scene files?
  187. Hotkeying 2 commands to one button
  188. spline splitter?
  189. 23.976 (24p) quicktime ouput?
  190. displacement nodes with sub div set to last
  191. Surface won't glow through glass
  192. Motion Mixer - Load items from scene
  193. Lightwave crashing
  194. Geometry-transparency
  195. All Layout object position export
  196. Workflow
  197. Golf Course Topography
  198. Smooth Suface gives strange results
  199. Pivot orientations drivin me crazy
  200. Normal Map plugin
  201. LWSN much slower than F9
  202. I don't know a thing about LW but I need to use Live Set Generator
  203. New lens and camera for Real lens Camera properties
  204. Lights with a mind of their own
  205. Surface Panel Crashes
  206. Reverse Foot Rig + Same As Item Problem
  207. 3D object converter software question
  208. dash lines covering objects
  209. object not smooth
  210. Channel Modifier/Expression in 8.5
  211. Rig Controls: Auto-select Rotate/Translate?
  212. splines into curve
  213. Fiber FX sucks in 9.6
  214. hub closing shortly after layout/ modeler startup
  215. Trying to retarget Mocap files
  216. file corruption help
  217. moody layout
  218. SelectSurface
  219. turn off snap
  220. HD_Instance motion baking crashing LW
  221. Nodes! Nodes! Where are the Nodes???
  222. Mesh on v9.6 Rig Has Disappeared
  223. Cant figure this out
  224. background image
  225. Problems with Ik
  226. Air Balloon Deformations
  227. Reading Alpha channels in Lightwave
  228. Putting images together
  229. can this be done(bevel)
  230. Lightwave Core
  231. Node Editor problem
  232. Animated Avatar
  233. Probably a silly question (Surfacing[related)
  234. Why are my tools disappearing?
  235. Package scene creating weird folders
  236. Ambient occlusion shader busted?
  237. IK Boost Problem
  238. Step by Step Export tutorial from lightwave into poser.
  239. Walking on a hard surface
  240. Changing the pre-multiply color
  241. any way of controlling shadows in LW?
  242. MDD and object clones.
  243. Lense Flare Help
  244. PLG UV Tools Not Working?
  245. Missing tab controls please help
  246. Quick ik boost question
  247. Multiple Targets
  248. Particle burst unaffected by scene physics
  249. Anyone every used Shapeways to create a physical 3d model from LW obj?
  250. Holes in UV maps.