PDA

View Full Version : General Support



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 [53] 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82

  1. Modeler: merge without weld plugin?
  2. UGH! Bones problem...
  3. Animate in Maya, render in Lightwave...
  4. 32 bit image sequnces won't render
  5. Missing Carpaint node
  6. "Plug-in images server failed"??? What is this???
  7. Size does matter...
  8. FiberFx Issues Part 2
  9. Beginner rig question -- unicycle pedal
  10. How do i move this?
  11. does # of points contribute to render times?
  12. Speed of viewports in layout
  13. Hypervoxel volume weirdness
  14. FiberFX on large objects?
  15. Anyone getting volumetrics being ignored in the depth buffer?
  16. 32bit has improved 64bit performance?!?!
  17. Bump Node Question
  18. Make Joint Chain Woes
  19. Where do I find LW 9.2?
  20. convert hv emitter to partigon emitter
  21. How to bake motion coming from a pole item into an envelope?
  22. cinema 4d
  23. Edge Highlighting
  24. has anyone used the fast skin material with viper?
  25. rest on poly's normal
  26. Fluorescent tube IES data
  27. OBJ Groups to Parts
  28. Help with Open GL Preview quality
  29. Bone weirdness
  30. Need a better Way
  31. help with re-rendering an object in a scene
  32. un-normalized depth pass for stitched high-res renders?
  33. Scene with 1000~ objects stops rendering new obj
  34. Morph dont work in Layout
  35. Bones or joints
  36. Using the speed or velocity of an object to drive a channel
  37. .chan export from camera motion
  38. Open LW7.5 or 8.5 files in LW9.3.1 Mac?
  39. Help me understand what's going on, please
  40. What takes more memory
  41. Suggestions for fixing a sequencial render numbering blunder?
  42. Help me understand LW .mot Files
  43. very simple question *resolution*?
  44. Envelope in surface node editor, where?
  45. Morphs not working
  46. Any known problems with modeler opengl + 8800GTX + 64bit?
  47. Schematic View Question
  48. Larg renders help
  49. No info no communication
  50. easy way to recreate maya flow path?..
  51. Copy point order or reset point order?
  52. graph editor key adjust bug?
  53. Layout - Load Object - Crash
  54. Major bug with Surface Nodes -- "IFF file chunk"
  55. Shadows?
  56. Mud recipe
  57. Can't tile UVs for a clip map.
  58. Bumps on surface?
  59. Strange bug or something.
  60. lightdesign
  61. lines showing up in render
  62. No visible layers were found.
  63. Motion blur broken!
  64. webhelp where in 9.5?
  65. UV Edit Pro by DStorm?
  66. Collada Import
  67. problem with modo's importated objects
  68. Creating a sky without using pictures
  69. Using jolt but I can't find it.
  70. Where is Move Plus
  71. where is spin quad tool
  72. LW rust shader not showing up
  73. Registration is down
  74. Great when things work
  75. Preview objects before loading them?
  76. rename a UV Map
  77. How to make a stroke in Lightwave
  78. Cleaning non integer frames...
  79. No FBX I/O
  80. How do I automatically keep one null between two others?
  81. Perspective camera and starfields
  82. Modeler gives SEIZURES
  83. Scratches in chrome
  84. IKB joints don't move anymore
  85. Rendering Fractional Frames
  86. Export Camera scene info??
  87. Realtime StereoGrapics
  88. very small polygons not rendering in fprime
  89. multipasses on refracted glass
  90. OBJ Import Normals
  91. camera path display
  92. Vector displacement node?
  93. How To Control Multiple Image Map Texture Opacity Channels with Sliders?
  94. Acid effect
  95. Beta Version and Forum
  96. Dongle not found problem
  97. Joints + Match goal orientation
  98. dynamics: excess margin on blanket fall on stool
  99. More missing tools....
  100. The incredible shrinking character mesh!!!!
  101. Text Problem Help Needed
  102. tablet navigation question
  103. Saving down from 9.5 to 9.3
  104. abort or continue...difference?
  105. Cloth/Collision FX help
  106. How to move bones into another object in the scene editor?
  107. Fire inside a glass ball
  108. FBX support for second UV set?
  109. looking for 7.5 patches for Mac OS X
  110. Edit Modeler Tools
  111. Where did 'Add Luxigons' go?
  112. 8.3 and 8.5 crash every 5 minutes... Does no one have an answer???
  113. Modelers toolbars disapeared!
  114. Cache radiosity set - but it still recalculates every frame?
  115. Export OBJ has gone
  116. Newby Alert!! I have a problem!!
  117. Saving Objects
  118. Discussion Forums "Search" function broken...
  119. What does "Set Face" do?
  120. Bake Hard Dynamics.
  121. FFX and the shift/advanced camera
  122. Exporting LW Objects to XSI
  123. Using splines to Drill/Stencil
  124. Use Weight Map Only
  125. Help meee!!!
  126. How do you use reflection with Simple Skin?
  127. Increase Layers for each Layer Banks
  128. Cyclist to drive morphs
  129. Segment Memory Limit Questions
  130. Edit node on multiple surfaces
  131. Lightning???
  132. Wind_Mode_Animation Path
  133. How to render lines only?
  134. problems acessing the registration screens
  135. ikb crashing edits to motion??
  136. Changing the speed Of an animation
  137. Triangle bones?!?
  138. Modeler: How do you keep track of things?
  139. Massive copy paste of dynamics?
  140. Cant ever add plugins
  141. Action Center
  142. points selection sets In lw9
  143. Problem with "use weight map only" toggle
  144. Lwo import to cs4
  145. How to assign a key board Item
  146. How to Disable a message..
  147. card method help
  148. Random selection?
  149. Aligning Objects / My House
  150. Bones trouble
  151. Making Cloth
  152. How do I control lots of lights at once ? HELP Please
  153. Pixelated_HDR Image
  154. Splitting Bones
  155. Create LED lights ?
  156. Load to Scene question
  157. Massive bug with subdivision surfaces & UV maps
  158. Collada export
  159. FBX Export of IK Booster animations madness
  160. IK tutorial
  161. Backdrop Bottom Right dose not show Image
  162. Can't login with Safari (http://register.newtek.com)
  163. Can't find the 'move plus' tool in the 'Configure Keys' panel
  164. Graphire 3 navigation
  165. Material Nodes doesn't work with RealFlow mesh seq.
  166. UV to Photoshop
  167. Parent in place not working properly
  168. FBX and COLLADA dysfunctions in LW
  169. Recovering Corrupted Models
  170. Texture Mapping Basketball
  171. Non-planar error when importing a model?
  172. Parent in Place - LW Version 8.5
  173. UV question
  174. character's cape twists 'cause of bone
  175. File menu toolbar is missing how do i get it back.
  176. Video of Load Items from Scene problem
  177. My FPrime disappeared!!
  178. Organizing surfaces
  179. Why after all these years, ...
  180. SimpleSkin Transparency
  181. Weirdness
  182. Particles and texture map.
  183. Joint rotation messed up
  184. Is there a way to see...
  185. Lightwave render farm, on linux .. success
  186. LW Error crash
  187. particle emitter problem help
  188. Help with Maestro! Please
  189. plug-in has no interface...?
  190. Basic Modeling Questions
  191. Excluding all objects from lights?
  192. Point Clone Plus kills UVs?
  193. Make HVs invisible to Alpha?
  194. Character rigging help!
  195. Composite problems/video
  196. Anyone know where to find this plugin? - looks pretty cool
  197. Transfer custom configs to 9.6
  198. Any issues upgrading to 9.6?
  199. New normal maps
  200. Simple Question: Messy UV Map
  201. Can't get DrWheel to work...:-(
  202. Cloth Help
  203. FPrime not installing in LW 9.5
  204. Display options question in 9.6
  205. Objects outside grid
  206. cloning plug in
  207. Not a serious question
  208. How do you load a video clip?
  209. Not sure how to go about this
  210. Rotating on pivot of child item
  211. Specify config directory
  212. lw scene weirdness motion mixer
  213. Controling many lights at once?
  214. I deleted the plug ins edit add tab
  215. USB Dongle and a USB Hub ?
  216. Rendering viewports
  217. t4d
  218. Mouse wheels fails to switch between move/rot/etc.
  219. Unreal Ed (UT3)
  220. Limited animated paths final solution
  221. Confused about installation
  222. Does LW save filters used in Image Editor?
  223. DOF worst case!
  224. A few display issues
  225. Shattering Geometry
  226. Geometry-based cameras cannot render interpolated GI properly
  227. exist this feature??
  228. Use video as texture
  229. lightwave-maya-lightwave!
  230. 9.6 install
  231. Files I can import
  232. HD Instancing in 9.6
  233. Blocks & rocks procedural texture
  234. Flicker in scene!
  235. Align to Rail in 9.6
  236. Fiberfx Bug and crash
  237. "Large scene" bug / "itemactive 0" bug / LW9.5 & 9.6
  238. Running into a collision problem
  239. LW 9.6 Crashes on Scene Editor
  240. Modelling convincing bubbles
  241. Hard Effects Cancels out Morphs?
  242. Layout Camera View differs from Render?
  243. Render Times
  244. Multithread problem?
  245. noisey channel and 'ghost' channels...missing from 9.6
  246. about camera setting
  247. Wireframe color!
  248. Save out multiple surfaces?
  249. Wireframe thickness!
  250. Cannot find my OTF font