PDA

View Full Version : General Support



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 [47] 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83

  1. LW config location change
  2. Discovery Mode a dream, Paid For Mode a nightmare
  3. Rounding a simple shape
  4. Invisible Model!!!
  5. Exporting .x (directx) format
  6. Yet another license.key problem
  7. VRML97 export broken... anyone?
  8. BGConform Uses?
  9. Closed Curve into a Poly?
  10. Crash when trying to render older scenes..
  11. mo bettah bevel
  12. deleting a surface
  13. Porous material
  14. This should be required by law
  15. Lightwave 7.5 Render farm support
  16. texture weird on gradation
  17. Help with volume light weirdness
  18. New guy asks: subpatch me, please!
  19. Bizarre File issues - AGAIN!!
  20. Lighwave question
  21. Another Q from newbie: color grad on Y-axis
  22. "Selection Sets" In Layout?
  23. General Qs on update of models in layout, etc...
  24. Variable speed looping animation sequence? Help with bird flight needed...
  25. Luminous Poly Panels for..................
  26. Help needed with stretchy IK Chain
  27. Snap Drag's "One Point" option
  28. LW not rendering alpha channel
  29. Multiple unseen by cameras
  30. LW v9.2 Crash Issue's :-(
  31. NT, delete your support form from your website
  32. HUB lose launch process
  33. Dumb Gradient Question
  34. 64 bit question
  35. "Select By VMap Value" bug
  36. LW 9.3 does'nt like LW 7.5 files…
  37. skytracer2 size limit?
  38. FPrime and LW
  39. licence.key HASSLE on XP Pro
  40. shadow obscures procedural texture
  41. OBJ from modeler to layout..not working
  42. LW v8.5 Extrude shows extra poly???
  43. Extrude Nw Properly
  44. Rotation Problem
  45. Unique particles for underwater debris!
  46. Center The Rotation Axis?
  47. Round off sharp corners
  48. fader alpha mode - gone in 9.2?
  49. LW crashes on Abort Render
  50. CC morph bug?
  51. Edge Weight issue
  52. All comments wanted on vista 64x machine
  53. Image Resolution: Technical Question
  54. Image sequences being loaded as image?!?
  55. Background not showing
  56. Spotlight projection image pixel blending
  57. Image Seam on Earth Object
  58. partial object showing
  59. smooting errors
  60. surface irregulaity
  61. sparklies with conductor and radiosity
  62. Messiah & MotionBuilder
  63. Normal Pass - looking for more info?
  64. adjusting weights of multiple points at one time
  65. qemloss3 Question
  66. pictrix cworm
  67. 'Resizing'the camera.
  68. need front and side profile photo
  69. Any Sticky info??
  70. How do I shape an object around a curve?
  71. Free Material
  72. layout issue.
  73. Frequent Crashes...Please help.
  74. How can I reduce the amount of color bouncing from radiosity?
  75. newbie needs help understanding LW memory limitations
  76. Frame numbers to 2 decimal places
  77. How do I turn a curve object into a motion path and then load it.
  78. How to Create a Planetarium Camera
  79. Extender Issue's suddenly appeared!
  80. Yanking your dongle
  81. Modelling a (simple) Model Engine
  82. Cranking up material specularity
  83. LWCAD Software Problems
  84. Problem: Particles passing through bounce box
  85. scene editior folders
  86. texture not seen in layout
  87. Simple skin problem
  88. "UnParent Bone" Doesn't Work?
  89. Clone Hierarchy Problem
  90. Mirror Problem
  91. Radiosity caching filling up memory?
  92. Need help with ornery Model file
  93. preparing a scene for compositing - suggestions?
  94. Is it possible to add points to a 2 point poly chain?
  95. Image duplication
  96. How to simulate a roll of carpet being unrolled
  97. Illegal arithmetic operation on data type
  98. 9.3.1 upgrade woes
  99. Object Replacement not working
  100. UV point info
  101. How to change one color on different maps in one go
  102. Missing plugins - uv spider, etc.
  103. LW to > FBX!!
  104. How to animate?
  105. Vertex Loader support apparently dropped
  106. Lightwave Rollback... Help?!
  107. How preservation preview optisons set up?
  108. What is the Hyper voxel particle limit ????
  109. Images
  110. Lightwave V9.3.1 now available
  111. Picking Objects For A Selection Set?
  112. Why Parent Layers In Modeler?
  113. How to change a surface texture during an amination
  114. Motion Keys Camera animation HELP
  115. PixieDust???? where is it???
  116. Soft FX not showing up at render time
  117. Magic Bullet really magic?
  118. PixieDust crashing 9.3.1 64 bit
  119. ShiftCamera visualization problems 9.3 UB
  120. Camera/light Icons
  121. AA recommondations
  122. graphics card??
  123. best format for DDR
  124. Where Can I Find The List Of Improvements For Lw 9.3.1?
  125. Creating a forest !!
  126. Hub question LW8.3
  127. views glitch/skew
  128. LiveSet Constructor plug-in
  129. Seeing layer names in layout!
  130. help! rpf extended output not working in 9.3
  131. Morphing help
  132. Frame Cycling on Save and/or Render
  133. bone-based lightning color issue
  134. Does anyone know how to harness C4: Detonate's destructive power?
  135. booleen crash
  136. VT5 framebuffer for Lightwave 9
  137. Brown Polygon syndrome
  138. using photoshop files
  139. Controling objects with keyframes
  140. Select by Map?
  141. Installing 9.3.1 - Overwrites custom plugins
  142. Problem with bone setup
  143. psd export bug?
  144. sas lite render issues!!!
  145. Edges to two point polys?
  146. Previewing Parented Object Layers?
  147. Cut-And-Paste Groups of Layers In Modeler?
  148. pixellised render
  149. Could this be a dongle failure happening?
  150. Always Crashing
  151. Lw
  152. Need Help!! Please Read...
  153. Christmas Discount (Laptops For Sale)
  154. Disappearing Grid: Not cool!
  155. Newb in trouble
  156. config editor and where is my whitespace?
  157. LW modeler help.
  158. dragging / connecting nodes problem.
  159. Dynamics Keyframing/Baking
  160. Graph editor - next key
  161. Light intensity descrepencies in Layout
  162. Deleting parts
  163. Sasquatch and Zbrush style Displacement
  164. OGL problem with FireGL mobility V5500
  165. .FXO extrnsion help ASAP
  166. Various unattached points in uv's
  167. 3ds to LW
  168. going from win32 to 64 licence problem
  169. Roughness similair to reflection blurring on Conductor node?
  170. Hair
  171. mov format disappeared?
  172. displacement question. weirdness.
  173. Modeler question
  174. Question on HD
  175. Using Hub to customize colors
  176. newb questions
  177. help, align .pfw to parent
  178. plugins
  179. Making Subpatches...
  180. Flipping Polygons?
  181. Alpha Channel Help
  182. hdd + airport xrays
  183. Error using video
  184. Sub-divisions
  185. LightProbe Question: Exposure control?
  186. reverse keyframes
  187. LW Crash - using nodes in LAYOUT
  188. Start by Event in HardFX?
  189. UV map problem in .lwo format
  190. motion mixer: relative moves?
  191. photoreal blur crash
  192. 3D scanner
  193. Assigning Different "Falloff Types" to Bones?
  194. Rail extrude, it never ever works
  195. Rail extrude, it never ever works
  196. Nodes not connecting
  197. Missing Modeler tool bar
  198. Morph + Morph = "Uh oh..."
  199. Render passes for comping?
  200. Any suggestions on "make poly" tool and setup?
  201. Image Map...Not Mapping
  202. Fbx
  203. Shockwave Disaster
  204. Beta
  205. Will 4 sata Drives at 7200 rpm striped 0 Be fast enough?
  206. bad clip maps
  207. image world without seeing the image?
  208. License/dongle question
  209. Plug-in question from a LW Newbie
  210. Clicking comtinue after every F9
  211. Looking for freelancers
  212. Skelegon help plz...
  213. World-wide LightWave Upgrade Scheme?
  214. Morph + Scale = AHHHHHH!!!!
  215. Animation codex?
  216. Transfer of ownership in Europe
  217. Texturing Problems
  218. TTF font not showing up in modeler text tool
  219. Measuring in layout
  220. Looking for blueprints: CH-46 Helicopter
  221. where is move plus?
  222. SERPENT. Bad Snake. No. Nooo.
  223. Volumetric lighting - need help please
  224. Help - Combining/Merging Meshes???
  225. HELP function F1
  226. Copy/Paste XYZ or HPB values as a tuple
  227. plg UV plugins
  228. Advance camera...
  229. Lighting, Caustics, Shadows...
  230. Particle variation control
  231. One sided surfaces
  232. Surface Baking Catmull Clark SubD Model
  233. AA Settings for thin objects?
  234. "Make Polygon" still doesn't work as expected - Anyone ?
  235. Lightwave 64 and 32
  236. Cross between dielectric and SSS?
  237. Rendering in Modler
  238. seeing wires when using SSS and RT Shadows
  239. I'm bummed - LW8.5 (That came with VT-5 upgrade) won't load images into backdrop
  240. Noob question
  241. Rendered frames don't save
  242. LW identifying VT Video
  243. Need Help configuring Lightwave 8.5 that came with the VT-5 upgrade !
  244. Plug In Question
  245. Seeing the size of a selected object?
  246. Displacement- why does this happen?
  247. How do you make particles cast light?
  248. Luminosity Falloff?
  249. UV Maps don't render in Viper, Open GL
  250. New year kick off sales is on..