PDA

View Full Version : General Support



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 [46] 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82

  1. Video Hosting
  2. 9.3 Venting
  3. FX linker question
  4. Post removed?!?!
  5. Solve this grid rendering problem
  6. Left click rotates on all axis
  7. Lightwave and a Duel - Quadcore system - 8 threads
  8. Trouble using Real Flow 4 object sd's
  9. dynamic texturing help! :)
  10. Hardware Question
  11. problems loading earlier files
  12. "Load Items From Scene" is crashing Lightwave
  13. Rotation of a ball..a simple one, but I need advice.
  14. Are these available for free??
  15. Bug Report and Feature Request System Instructions
  16. Exporting to Photoshop CS3
  17. Lip Sync with .wav file
  18. Quick question about light pointing..
  19. MIPMAP LW9.2 - - confused
  20. Best Processor for Net Rendering?
  21. How do I adjust a rig that uses gimbal bones?
  22. 9.2 MD controller working or broken... help
  23. Jetto bevel like function
  24. Big Problems
  25. Nvidia Card Question
  26. The USB Shocked Me
  27. Help...unable to editing config files??
  28. stereovision
  29. Backdrop Display Images Problem
  30. How to make one object "reflect" less than others
  31. Problem installing trial LW 9.3 on Mac OSX 10.4.10
  32. Does this crash for you too? (9.3)
  33. Car looks great until I hit smooth... what am I doing wrong?
  34. Transparency problems in 9.3
  35. Why????
  36. ZBrush to LW displacement artifact
  37. Cheesy!
  38. Is there a way to do this with collision detection?
  39. Renderers: Maxwell or Vray?
  40. New machine for animation: Suggestions?
  41. Check my specs please
  42. weld points plug in
  43. Region of interest
  44. preset self organization
  45. My LW9 won't start!
  46. Soft Clam Shell
  47. Help for a new guy!
  48. Moving a Lightwave camera to Maya
  49. OT...Installed Zone Alarm with LW
  50. Is this a bug or a lightwave-ism ?
  51. Trouble with Modeler????
  52. Deforming a Tube along a Path
  53. IK booster undo
  54. Texture Appearing white
  55. White noise in Surface Baking Cam (9.3)
  56. IKBoost Question
  57. Catmull subpatch weight
  58. Bones just stop working
  59. 9.3: I think I found a nasty alpha channel bug
  60. A New Frame Zero
  61. Screamer Net II and Windows Vista
  62. quick node tree UV shading question
  63. timewarp
  64. Hypervoxel Explosion Glow and Corona Question
  65. Hypervoxel's problem: need help.
  66. Segment Rendering Problem
  67. modeling tools arent there??
  68. Texture problem with skytracer baked boxes.
  69. angle of movie on surface relative to cam
  70. New Install Help needed
  71. Preview and dopesheet dosent work.
  72. DLL error
  73. nodes + buffers + passes?
  74. Saving a collision calculation.
  75. Preview in 59.94
  76. 9.3 mac bug ?
  77. some questions about mdd
  78. Prob w/Bone_Morph
  79. AutoHotKey Lightwave Script and Vista
  80. New user with a question
  81. here is my finished car - please provide feedback
  82. Changing Sasquatch render-order
  83. need help: UV Displacement map not working in LW 9.3!
  84. How to make an object behave like an alpha channel
  85. bizzare problem
  86. Direction of polygon normal.
  87. Horrible renders...what am I doing wrong for this effect?
  88. 9.3 64bit key expired
  89. LW 8.5 - Where did the Mirror tool go?
  90. Whats the best way to wrap a 3D "plane" around a sphere?
  91. 9.3 UB Stereoscopic render errors
  92. Bad shadows in LW 9.2
  93. Numeric Time Scale Origin - strange results
  94. Rounder and 64bit
  95. Poly reduction results in flipped results .. ?
  96. XSI style Trackball Camera in Layout?
  97. Subpatch curving in corner of polygon
  98. Displacement Question
  99. LW 7.5 to 8.5 question
  100. gravity won't work properly?
  101. importing EPS/DXF into LW
  102. shadows don't work in movie render.
  103. How would you go about modeling this?
  104. Edge help!
  105. Manage Imported Model
  106. "Image Creation Failed" Upon Render
  107. Loading images not working
  108. Need help with computer setup PLEASE
  109. Planet objects - Bad sphere geometry
  110. Low CPU usage when rendering
  111. ‘Flipping’ issues!
  112. MD_Metaplug Problem in LW 9.3
  113. TEXT 'italic' font choice
  114. F-Secure Firewall / Antivirus Issue ? Hub hangs.
  115. 3D model of Mt. Everest - or DEM file?
  116. Logo Help
  117. LW 9,2 keeps crashing
  118. Bones stopped working on Friday, now it's Monday and they work???
  119. I swing both ways
  120. Hypervoxel Fire
  121. Rendering sample animations to email problem
  122. Registering another platform for LightWave 9.x
  123. Best Recomended book for "professional Lighting techniques In Lightwave"
  124. Is the online LW training out of date?
  125. How do I save display options?
  126. Dielectric Black Areas
  127. lw 8.5,no info boxes
  128. Drag&Drop from explorer to LW
  129. Displacement and Subdivision order.
  130. Advanced Vue, Syntheyes, LW9 workflow question
  131. LW 8.5 freezes on second boolean
  132. Need help :)
  133. DiscreetFX is in the market for acquiring Lightwave plug-in developers
  134. Sticking the texture
  135. nightmare called zbrush
  136. Opinions: how to tackle cross-sectional illustration
  137. lw 9.3
  138. Convert Skelegons problem
  139. FPrime resolution problem!
  140. What does Lightwave 9.x UB mean?
  141. LW PC version + MacBook Pro + FPrime = STABLE??
  142. Sub surface scattering!
  143. Camera position plugin?
  144. Rendering layers
  145. Space Navigator support in lightwave
  146. Measure a curve?
  147. Lightwave trial
  148. spining BOX different pictures
  149. making my scene an object
  150. Making Liquids
  151. lighting problem with my reder - have a look - help needed
  152. ERROR: can't apply server hyperVoxelsDrawing
  153. OpenGL-texture problem: missing colours
  154. Yet another poser about Poser
  155. update textures tool/procedure
  156. UV building issues
  157. Texture antialiasing!
  158. What monitor resolution do you use?
  159. Trouble merging points
  160. Render and Segmentation Issue
  161. Extracting Data From a Motion file
  162. Aaahh!!! Urgent Help – Rendering
  163. Lightwave crashing computer during rendering
  164. Lighting Plugins and Options in Lightwave Studio
  165. installing lightwave 9 and lightwave 8 in same computer
  166. EPSF Loader wont load Photoshop EPS!
  167. Basic question on morphs
  168. pc output to normal TV or newer lcd-TV
  169. Adding A backround Image!
  170. real lens cameras
  171. Modeling Question: Easy way for this?
  172. Saving background image
  173. Lightwave and H.264
  174. Canival models
  175. .obj materials file does not auto load
  176. dynamics freezing
  177. Quick Terrain for Games tutorial Missing tool.
  178. Directional Rays parameter checked by default
  179. Stills vs. animation
  180. direct Divx codec ?
  181. 3D Paint Programs
  182. change surface button no longer in modeler
  183. Morph/Bones Path Deformation
  184. how to create a 3D object
  185. no bandsaw
  186. Misplaced Dongle Key...
  187. Speed boleans
  188. Staright Line Extruding!
  189. Globe Opening Up And Radial Wipe on Wipe Off
  190. SkyTracerImageProbe
  191. Why does Point Radial falloff defaults to 1m
  192. 64 bit OS Reccd?
  193. Discovery mode problem Windows vista LW8
  194. My job depends on solving this problem!
  195. Rendering partigonc in 9.3 - troubles
  196. Shrink wrap
  197. Light through holey cheese?
  198. format error with mdd
  199. morphMixer and deform/MorphTarget heart
  200. 3DS import
  201. Make hairguides transparant on same layer?
  202. Clipping planes: Looking for information.
  203. Select by rectangle
  204. Basic Timeline Question - Objects that Come and Go
  205. Renders keep shutting down???
  206. Changing from 30 fps to 24 fps HOW HOW ??
  207. Fog!
  208. Fog!
  209. Strange thing happened to my interface
  210. Help to make a broken Pillar.
  211. Load items from scene
  212. Keyboard shortcuts
  213. Problems with Final Gathering in reflections
  214. visualization problems
  215. How to Save Settings for SkyTracer2?
  216. Backround Image Rotated?
  217. Wrong V9 features video link
  218. Using Lightwave with Blender
  219. Image saving troubles
  220. Discovery Version Limitations
  221. Color of imported OBJ files?
  222. Softbody Dynamics
  223. FX particle size and hypervoxels don't match?
  224. ImageWorld image format
  225. random scalar node
  226. Soft selection for Modify->Point Normal Move
  227. Texture templates!
  228. Loading an LW 4.x scene into LW 8.5
  229. help
  230. Might NEWTEK Develop a sculpting Module for Lightwave?
  231. Intel base Mac platform
  232. alpha from fog?
  233. Copied objects SLOOOOOW to load?
  234. Re-installing LW
  235. Bone Rigging Problem!!!
  236. morph mixer and collision objects
  237. Router? can't find it...
  238. converting triangles to quads
  239. Skytracer!
  240. Blur Render
  241. Viper going toooo fast
  242. moiré pattern
  243. Yet Another Rigging Problem!!!
  244. weird transparency issue
  245. DEM Maps - Proper Scale
  246. Display Point ID: Need Help
  247. CurveConstraint motions
  248. Strange problem.
  249. How To Center Bones!!!
  250. Help Requested: Ogre | Vertex | Point