PDA

View Full Version : General Support



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 [31] 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83

  1. ik chain vibration
  2. Root Folder keeps being created
  3. Preset shelf
  4. I've messed up my keyframing
  5. New LW9 feature requests...
  6. Cut and Separate
  7. texture distorted...basic q
  8. IK rotation problem
  9. Lost Dongle - Help!
  10. Setting ease in/out without changing motion path shape.
  11. Making beautyful women face video tutorial in 8 minutes..
  12. bone rig animation done, how to link to model
  13. Gold disc anistrophic effect?
  14. Just a quick one
  15. Motion Baker: What's the frakking problem?!
  16. ploy's forward, bones backward, wtf?
  17. surfaces update in layout
  18. dopey question about posting
  19. Swirling vortex of text
  20. Save all modified objects
  21. Sasquatch
  22. W tools activation number?
  23. Constant, Crashes
  24. motion mixer time line
  25. QUERY: New USB Dongle with Old LW
  26. ScreamerNet Help!
  27. PFX/HV weirdness
  28. lighting in viper problem
  29. Spline patches
  30. Lasso draw/render problem
  31. character feet still on the ground...
  32. Mirror fog, hand prints etc
  33. I posted ths in support for PCs
  34. ParticleFX doesnt recycle dead particles????
  35. HV trees
  36. help please! this rig is killing me!
  37. HV Alphas
  38. Bullwhip
  39. About LCD, CRT monitors
  40. Number of Plugins Loaded - Performance Hit?
  41. Endomorphing issues
  42. my supershift not working?
  43. Bug ? Dissolved object visible with F10, but not F9 ?
  44. Graphics tablet
  45. modifying numericals
  46. Gloves in Lightwave, anyone?
  47. New Lightwave Workstation & 64bit dual boot
  48. front projection and dynamics
  49. LW animation output & live action video
  50. Adding bones to rig
  51. Two machines One Dongle
  52. untextureable uv map
  53. Error message when trying to export to 3DS
  54. Trouble with my aching bones
  55. ATI X1900 series do not work with LW
  56. Parallel Computing and Rendering
  57. f-Prime rendering causes Layout crash at frame 41
  58. Particle Emitter not working when moving
  59. Big Problem With Cyclist!
  60. How to save surface presets ?
  61. hyperwoxels bubbles reflection q
  62. Inverse kinematics problem with lever arms
  63. Rigging issue
  64. HELP! Trying to Re-Install LW 6.5 with USB Dongle
  65. hand torch like light
  66. Where is Newtek Support
  67. More trouble with my aching bones
  68. protection, dongle, and education version question...
  69. help
  70. Making a bow
  71. Partigon Emitters Freezing Up Lightwave
  72. rotate plugin
  73. Question about dynamics:load, save, TWEAK !?
  74. reflection gradient
  75. Compatable video cards and drivers help lw8.5
  76. Maximum number of objects!?
  77. Transparency Issues
  78. Importing UVs
  79. Best Way to Animate for DVD?
  80. LWCAD Engraver Tool: How do I select a molding preset?
  81. Problem loading objects
  82. Why higher # passes faster?
  83. sharp corner to round corner question.
  84. compatibility of ligthwave/modeler files with other modelling formats
  85. Japanese Characters...
  86. Settings for DV anamorphic?
  87. Where are presets?
  88. Rendering TIme Help - PLEASE!
  89. Custom Particle Shapes?
  90. 2 bodys, 1 bone
  91. Polycount in Modeler vs Layout
  92. Problem merging points
  93. LW: Old and New(?)
  94. converting tris to polys
  95. Short Hair in saslite?
  96. Question about rotating a pivot point in layout
  97. Texturing in Layout
  98. 2 balls chasing each other around a middle axis How do I do it ?
  99. Question re: Saving Textures from Layout
  100. Backdrop File Format problem
  101. The help here is amazingly amazing! Thanks to all.
  102. pst files (surface preset) -- how to view?
  103. UVMap resize
  104. Checkerboard !!
  105. License key not found
  106. Viewing Animation with VIPER
  107. my LW won't beep
  108. 8.5 and Licence key
  109. Parenting in Place Problem..
  110. Dynamics missing
  111. 'Glow' affects all geometry?!?
  112. What's that ??? Keys becoming fractional ???
  113. Using AVI's as image maps - Argh!!
  114. Corrupted Display - Dual Monitors
  115. LW 64bit and Picky ?
  116. Keyframing and Viewing Speed? Help!
  117. Dynamic Object is OFF?
  118. preset panel
  119. Compositing Targa Seqence in LW 8.f
  120. Channel modifiers not displaying in graph?
  121. Importing .psd with layer!
  122. what happened to my wireframe???
  123. Global modification on keyframing?
  124. Strange Bump Map Behavior...
  125. Rendering some layers
  126. image based lighting
  127. IK BOOSTER slow...How to speed things up
  128. fx emitter animation loop
  129. New CCTV and SAS reflection
  130. Interior lighting issues
  131. L5.6c fail to recognize USB dongle...
  132. bump array on sphere
  133. wow... this app crashes... ALOT
  134. mesh or smoothing errors on mirrored objects
  135. how to assign shortcut for wireframe, textured wire, etc?
  136. Installed Lightwave 9 but now broken 8
  137. texture lock
  138. Java 64-bit support for Xeon?
  139. Alpha Channel-Unaffected by Object-What's that mean?
  140. Webmaster Help!
  141. Layer shifting
  142. lwo to b3d w/ texture
  143. Lightwave 8.5 big plastic case !
  144. update doesn't see dongle
  145. v9 where's spline guide tool gone?
  146. Why this happen?
  147. Move external points uniformly into a circular shape?
  148. trying to evolve from 7.5...
  149. Not Enough Memory for Shadow Depth Buffer ?
  150. Looking for Super Smooth
  151. Fast IMAGE->POLY with UVMAP
  152. lightwave books
  153. How do I register multiple LW 9 Beta Licences on the same platform?
  154. Upgrade price confusion....
  155. LW 9 Bug reporting?
  156. 3D Images
  157. Just need the wireframe
  158. Windows xp 64 to be or not to be?
  159. Dynamic Obj Button Greyed Out!
  160. Poser Pro Pack Lightwave help
  161. Extender Plus doesn't work anymore
  162. Flickering Textures
  163. Bone tools greyed out
  164. Help with install
  165. xp-64 beta 9 install
  166. Cloning an object to replicate and fill the volume of another object?
  167. Error loading file...
  168. Arghh !!!!! Discovery Mode
  169. Tumbnail prewiew of scene and model ?
  170. LW9 special???
  171. openGL procedural
  172. Selecting cells in the Scene Editor?
  173. LW quits after 5 or so renders.
  174. New to Modeler old to 3D
  175. Car simulation
  176. Something strange
  177. reduce the scale of image map texture?
  178. Seeds on strawberry
  179. Cant remember plugin - construction mesh?
  180. Pardon a dufus question, but...
  181. Reflections don't fade with transparency
  182. Lightwave .cfg files for tools
  183. Depth-of-Field Blur not working
  184. Registration at newtek-europe
  185. How can I create a moving glow?
  186. UV Texture jiffies
  187. Help! Cannot Load External Plugins...
  188. Potential LW buyer needs your opinion...
  189. Is it me or is surface Baker
  190. GOAL IK Separation
  191. way to see clip maps in viewport?
  192. Lightwave help, quick question...
  193. What happened to Super Shift?
  194. Flag animation
  195. Standard Plugins Missing - odd.
  196. How to add SE Item Selector into the interface?
  197. merge polys question
  198. Noob question with regard to imported .ai files
  199. Alpha button grayed out for Photoshop files
  200. noob question re: alpha images
  201. trouble getting dirt on chrome
  202. Copying Dissolve Envelopes - Help
  203. Polytrans, any good?
  204. Help - How do I save surface settings within scene
  205. Newbie..must be doing something wrong crashes when loading
  206. Particle emitter consistency
  207. Anyone get Render Cow...
  208. help please
  209. Prob with eyes
  210. import vrml file to lightwave 8.5
  211. Spiral AROUND a spiral?
  212. Restore gridlines, How?
  213. Snap to vertices in Layout?
  214. Video with alpha channel
  215. Triangular bevel of stone-carved letters
  216. 2 displacements 2 uvs 1 object HOW?
  217. Help on Object ani (Noob)
  218. Animating a ripple?
  219. Please help me cure my swapped ALT key functions!!
  220. Greetings! Network render question.
  221. layer in modeler doesn't show up in Layout
  222. checker board renders
  223. Layout Bone Creation-Editing... Unstable?
  224. How can I flatten my uv maps
  225. How do I save the scene editor?
  226. Simple Lightwave Question
  227. Lightwave Render on DVD Looks awful
  228. Pointing multiple lights in one direction?
  229. GLSL HW Shading Problem
  230. Ogo Tahiki and Ogo Hikai
  231. FBX import/export
  232. Displacement Plugin slot
  233. Problem 'Baking' Ambient Occlusion
  234. Story Copyright Information
  235. Animating a floppy hose being moved
  236. How to get rid of unwanted material?
  237. Slider Increment
  238. Boolean intersect errors
  239. Free USB Dongle w/ 9.0 upgrade?
  240. Exporting Reflections
  241. rounder tool crack, why?
  242. Display and organization questions
  243. video codecs
  244. great box
  245. Edges - Apply same settings to multiple objects?
  246. Rail extrude. Bad results
  247. Trouble Adding Bones IK Chain
  248. Is baking radiosity worth it?
  249. What Did I Not Save!?!?
  250. New User - HELP!