PDA

View Full Version : General Support



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 [27] 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83

  1. Unique 3d models - Absolutely free-of-charge.
  2. Interactive Litterature
  3. Lightwave IFF Reader for Photoshop CS2
  4. Particles, dynamics or keyframeing
  5. Photoshop EPS Export for LW 8.3 Import
  6. Convert BoneFalloff to Weight for GameExport
  7. How to change the render size
  8. Dynamics Help
  9. how to reset perspective camera?
  10. Bug report: Modeler crashing
  11. either it's a bug--or a very obious problem.
  12. Rendering hypervoxels over the [email protected]! Help!
  13. Desaturating Textures
  14. Weight map freeze Modeller
  15. Fade glass
  16. Is Lightwave or Fprime programmed to take advantage of the 3GB switch in windows XP ?
  17. what IS this???!!!
  18. Merging points
  19. LW 8 Bad Resolution???
  20. Simple bone adjustment help
  21. Volumetric Light+ Projected Image
  22. Ambient light
  23. Raytrace Reflections
  24. Aspect Ratio and FCP
  25. Max number of objects in layout?
  26. Render Weirdo
  27. Bones Explode! Hilfe!
  28. Load Light From Scene error message
  29. Current Mac/PC Dongle Situation
  30. Using HDR images
  31. 8.3 crashes on high render?
  32. A quick mirroring skelegon question
  33. Glass Preset
  34. question concerning my LW
  35. Generating a texture from several images
  36. Replacing Dongle need NewTek help
  37. Import Animation Files from Maya
  38. Ray-traced shadows showing through the outside of an object...
  39. Major big bug...
  40. Water Character
  41. IK Boost moves too fast
  42. Question about IK
  43. True out-of-focus rendering...
  44. Gimbal Lock rotation problem
  45. Getting a darker lightdome shadow
  46. Rendering Viewports
  47. Lightwave on Windows x64
  48. Newbie difficulty with faces/subpatches
  49. What's wrong with metalink?
  50. Render errors using recontruction filters
  51. Disappearing Surfaces
  52. Layouts interface has suddenly become unusable
  53. skydome+transparency
  54. Dual Core question
  55. Keyframe_Tool?...Where's Selectool.p?
  56. spline help (noobie)
  57. Layers
  58. Not attached to Hub & other mysteries
  59. UV Help
  60. Importing 3ds files
  61. large image render not working-coming up blank in image viewer
  62. Download Upgrade
  63. export / converter - .ASE
  64. "Use bones from..." Problem
  65. desperate dynamics help
  66. object compatibility w/ diff LW versions
  67. Weird skin render
  68. Cloth fx node match error
  69. render objects seperately
  70. Trying to Drill a Poly
  71. Ring in progress - Need help
  72. Imposter Alert - Who did this animation??
  73. Problems With Picking Objects
  74. Impossibly newbie question about material presets
  75. Advanced Refection Question Help!
  76. Flipping UV's causing a mess
  77. Missing Presets
  78. Rendering plug-ins/techniques
  79. Can panels be docked?
  80. FI's Local ambient plugin problem
  81. best way to texture a rug/carpet??
  82. Quadro 4000 in LW 8.0
  83. Morph Crinkles/crunching
  84. F-Prime Question
  85. Lost dongle when upgrading to 2000
  86. particles in a pipe or hose
  87. LW as Compositing Program?
  88. Bezier type Subpatch...
  89. Rendering volumetric datasets...
  90. AutoCad 2005 - export in LW 8.0?
  91. Parenting Channels?
  92. join 2 sets of polys
  93. HyperVoxels dissolve odd for Volumes?
  94. Undo in Layout
  95. Buffer Memory Errors - HELP
  96. Radeon X800 XT card set-up
  97. Clearing morphs?
  98. anyone use Hash A:M ?
  99. Small Screen only?
  100. Render Problems!! Need help!
  101. Render Resolution vs. Billboard print.
  102. Modeler Clones Have No Edges
  103. 8.3 Symetrical UV editing not working?
  104. Subpatch point weirdness
  105. Filtering Scenes of corrupted items
  106. gold
  107. Crash case for 'Edge Bevel'
  108. Exporting lw files
  109. Align vertices to axis
  110. Align vertices to axis
  111. RLA Images with Depth and Vue 5
  112. Image Maps are not casting Shadows
  113. Help needed with subpatching
  114. Poly-based starfields and windows - stars not rendered
  115. Hub won't start
  116. Help with ScreamerNet and Procedural Textures?
  117. Why does layout hate me?
  118. Modeler problem with surfaces
  119. Modeler dual monitor question...
  120. Composit Image .avi problem
  121. Another use for Surface Mixer
  122. exploding tube
  123. Modeler tools w/Tiger
  124. DotXSI plug in
  125. Checkerboard on all objects
  126. Creeping cell borders on video pan
  127. My computer gone bad, reinstall question
  128. LW 7.5, etc. (?)
  129. Crater effect on an astroid
  130. Plugins, Prefs not saving
  131. Weight maps not working
  132. Dynamics - StopByStabilizer ??
  133. Lightwave 8 and Motion Builder
  134. LW 7.5c: your answers/guesses, please...
  135. 30 fps to 60 fps
  136. "Quicktime not available" error
  137. Where is my Apply Morph?
  138. Realistic Fire?
  139. Suggestions on Video Card Memory
  140. Please help with cloth
  141. Settings for 720p?
  142. Change surface doesn't work! Newbie
  143. Partbaking radiosity
  144. Dope Sheet
  145. Lightwave 8.3 time slider, where is it?
  146. Skytracer (not skytracer2)
  147. Lightmap tool for LightWave?
  148. Motion Graph From Parented Null?
  149. Lightwave slows to a crawl
  150. Wierd issue with Fprime
  151. Zoom Factor Envelope
  152. Transparency and Logo
  153. Problems Rendering: Strange Artifacting
  154. ScreamerNet 8.3 Problems?
  155. Hub is more trouble than it's worth
  156. Layout doesn't display textures.
  157. FPrime troubles
  158. Does anyone have something like MultiEdit???
  159. Light reflections
  160. LW 8 educational versions to LW 9?
  161. Render Times
  162. Char Rig Question
  163. morph mixer
  164. ██ Paint Paint Paint ! T___T██
  165. Changing cloned light properties
  166. Unable to set parameters by keyboard in RENDER OPTIONS dialogue box
  167. HELP!! ScreamerNet Challenges and Issues
  168. Error on Export EPS
  169. RPF Export + Motion Blur = Mess
  170. Help changing background color...please read.
  171. problem with stretch tool, modeler
  172. Load object into layer?
  173. GI & Radiosity Head Scratching
  174. what tools do you guys use to add detail
  175. Tangent Normal Maps
  176. Hard edge? Help
  177. merging points
  178. Matte Problems
  179. Morphing an Aeroplane into a train
  180. Animation Background Question
  181. Spline Control in LW 7.5
  182. Spline Control in LW 7.5 ??
  183. Importing in C4D and UV maps.
  184. Problems with Solid Drill & Smoothing
  185. Solid Drill
  186. Ectoplasm
  187. Wierd PolyGons showing
  188. 8.3 upgrade Discovery mode problem
  189. a problem with a rig
  190. two textures
  191. Bandsaw pro 8.3 OS-X 10.3.9 - serious problem
  192. Help with Object Morphs (Morph Mixer)
  193. 8.3 PC Spreadsheet bug
  194. Sky tracer 2 animation flickering
  195. morphmixer crash
  196. ScreamerNet
  197. Checkerboard in Rendering
  198. trying to upgrade that stupid dongle
  199. Requesting help on patching splines - .lwo attached...
  200. UV mapping plug in helper
  201. Ghosted Dynamic Obj button
  202. Motion Mixer messing with my wings...
  203. Here we go again - more Spline Patch questions...
  204. Why did this take over a day to render?
  205. automating a foot in a walk cycle
  206. HELP - Still can't get bones right.....
  207. n00b having trouble with modelling, you guys help me?
  208. How will LW9 behave with memory ?
  209. Viewport distortion
  210. Problem changing the frame rate
  211. viper preview not matching render
  212. LWS Parsing
  213. Limit on last frame?
  214. Delete Hub=Smooth sailing
  215. Cannot unassign Weight Map for Skelegon
  216. Volumetric Trouble
  217. Newtek-Europe and LW9
  218. Barber's Pole Spiral
  219. Help installing supposed FULL LW5.5
  220. Increasing viewport image resolution?
  221. Rendering in lightwave 7.0
  222. Reflecting a light source
  223. no longer able to customize modeler menu
  224. Wacom Users Question
  225. 8.3 Bug? Load Model, Open Load Dialog, Leave Open, Bombs Out!
  226. Paper modeling help
  227. Distant light does not create Parallel shadow ?!
  228. Collision in lightwave
  229. Raytrace Transparency Problem
  230. NTSC standard making me go insane!
  231. Need to make transparent parts of my object. please help.
  232. PLEASE fix the random selection bug in Modeler!!!
  233. Magic Bevel in 7.0
  234. Cape Problem In 7.5 Motion Designer
  235. LW & Revit
  236. compositing tutorials?
  237. Mirroring a fully rigged object?
  238. Does 7.0 lightwave have magic bevel???
  239. Is 'Mirror' Texture Bust?
  240. BRDF still hosed in 8.3?
  241. Dongle?
  242. water flowing
  243. Camera position
  244. F-Prime 2.0=crash!
  245. Error when "Graph Editor" selected
  246. Possible Bug with Color Filter?
  247. Particle Lib
  248. Display Problems with Modeler and Lightwave, SGI Version 5.6
  249. 3ds max user - help for using lightwave scene
  250. sound in the background image?