PDA

View Full Version : General Support



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 [25] 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83

  1. Shattering Glass using Hard Body Dynamics
  2. render optimising etc
  3. OpenGL Fog Bug
  4. Particle Clone plug-in
  5. Dynamics: Using one position of a dynamic for entire scene
  6. x-ray effect
  7. topo maps?
  8. Menu Location Quirk
  9. dark tree textures
  10. Problems with IK Booster
  11. Should i make this 4 point polys?
  12. Goal Object not bloody working
  13. Alpha problem in 8.2
  14. BIG problem
  15. surfaces not showing up (a bit of a noob)
  16. Ground detection
  17. skelegon tree... minor gripe
  18. reflections in invisible objects
  19. depth of field
  20. Messiah and FPrime
  21. transparent background.
  22. Background passthrough per Alpha channel?
  23. Newbie - Needs Help
  24. UV Imaginator and EPS export broken
  25. advice: how to estimate size of surface
  26. Problems with LW8.2.1
  27. Gene plugin
  28. procedural and UV texturing?
  29. Student needs LightWave model for STK - will reimburse
  30. Ref Images
  31. Shadows not working
  32. Manipulater
  33. HELP! toolbar changed sides for no reason!
  34. Dumb installation question
  35. Pocket Watch
  36. really need help
  37. Adding Dialogue in Layout
  38. Morph Ugliness
  39. A cheezy effect, but if they want it they want it...
  40. Jointmorph plus grief
  41. Lightwave runs choppy, but after restart it runs fine?
  42. strange poly
  43. is there a way to...?
  44. frosted glass
  45. Surface Editor question..
  46. transparent obects mask objects unseen by camera?
  47. Sky Tracer 2 Planet Radius Problem - 8.2
  48. amoeba-oid shapes how best to
  49. Bone Problem in Character Rig!!!
  50. Mesh out-freakage with IK chains
  51. Are there Dynamic specialists over here? Difficult problem
  52. Deformation Wierdness
  53. Lost Dongle
  54. Measuring Tools in Layout?
  55. Glowing invisible object?
  56. planar maps don't "stick"
  57. Powergons broke?
  58. spiral path around a hill - How?
  59. Is my copy of Lightwave missing something?
  60. can't figure out how to blend particles
  61. RSS feeds?
  62. texture problem
  63. BG Conform?
  64. HOW TO CREATE PIP DVE'S & render warp files
  65. Non-Additive Morphs?
  66. EPSExporter FIX/Workaround for Lightwave 8.2.1
  67. slowing down parts of an animation
  68. DVD into Lightwave Background
  69. old model, old mistakes....
  70. sas lite tutorial
  71. Auto cutting across multiple polys using opposite points?
  72. Auto dividing n-sided poly with relation to it's surrounding points?
  73. Help! Rail Bevel tool in 8.2.1
  74. Metal chains breaking effect - advice welcome
  75. Modeler - Text - Problem
  76. texture problem
  77. Whatever happened to Gizmo
  78. ClothFX/particles Questions
  79. beechball squash
  80. Simple question
  81. Fish IK
  82. USB Dongle Problems
  83. How to change the gamma curve in a PS way?
  84. Saslite_weight_maps
  85. Ghosts?
  86. Problem with dissolve and backdrop image
  87. sketch tool problems
  88. Co-Planar Polygon Reduction: What does it do?
  89. Viper not working
  90. Chain dynamics
  91. epsf loader problem
  92. Setting pivot points in modeller...
  93. Backdrop illuminates scene when radiosity is on...
  94. Keyframes - Speed - Smoothness
  95. odd or even interlacing
  96. Adding twist detail to a mesh section using weight maps - help needed
  97. Plug-in for reducing poly count in terrain mesh
  98. Help: Rounder is causing my Program To Crash
  99. Help, Rounder is causing my program to crash in modeler
  100. copyrights?
  101. Medical modelling
  102. Best platform for large projects
  103. Losing multiple select in Scene Editor 8.2
  104. Objects dissapear when camera is to close
  105. object names screwing up?
  106. Volumetric Lightings
  107. Large scene active memory use fluctuation?
  108. texture errors on a mac mini
  109. Help MY model will not load into modeler
  110. pentagons
  111. Abstract Modelling
  112. Save layers as objects automatically
  113. Rendering in Background?
  114. Help, Motion capture
  115. metal surface?
  116. procedual textures?
  117. high resolution renders
  118. black glow?
  119. Need a cloth solution (though I fear there is none)
  120. any trick for reflection without using raytracing
  121. Image maps "creeping"
  122. copying/pasting motion curves
  123. Edit tool not working in HV emitter Edit FX panel.
  124. keyboard shortcut to change view type?
  125. HVs and Volumetrics don't appear through transparent object.
  126. making this into a ring?
  127. Instancing Objects at Points
  128. LW architecture
  129. Problem with dobble sided polygon - help please
  130. Mulching Grass - Ideas?
  131. Different Surfaces on Clones?
  132. Parenting and follower together. Pivot point problems..
  133. Glow through glass
  134. LW 8.2 F9 crash..help anyone?
  135. Render error in reflections
  136. Morph Targets - Adding to your mesh
  137. Merging or Adding UV Maps?
  138. Just wondering why the hypervoxels looks like this...?
  139. URGENT!!! Surface Baker is crashing
  140. Lightwave 7 Vid Tutorials
  141. NEWBIE - extrusion issue ..
  142. Cineon file not loading
  143. LW 8.2.1 a UPS and an annoying beep?
  144. fx_linker
  145. 8.3 Bugfix info....
  146. Logos in AI fromat...? where...?
  147. Layout viewport questions
  148. Is it possible to lock mapping to a mesh without using uv's?
  149. Bad Blood cell! Help please
  150. File errors in layout
  151. Noob question about bones/skelegons
  152. Non Full Time IK chain not working if your goal is child of an item you animate
  153. Creating safety glass
  154. what are/is HDRI?
  155. Symmetrically Copying Bone motion?
  156. Compression settings
  157. Creating Draping cloth
  158. Save Transformed Object - Save Each frame?
  159. To Bake or Not to Bake
  160. Poser
  161. logo texturing
  162. Screen Problem
  163. Screen Problem
  164. cloth fx using weight map?
  165. Bad "UV to weight" File Corruption Bug
  166. looking for a point aligner
  167. Scene Editor / Open or New Instance ... - CRASH
  168. Wierd lines
  169. realistic renders.. need help ASAP!
  170. not Rendering all frames!!!
  171. Many, Many Legs
  172. Fix the Content Manager Please!
  173. Render times with image maps...??
  174. RGB files not saving with render???
  175. FPrime crashing upon load....
  176. Restart Computer? only recently
  177. What is going on?
  178. FPrime Question
  179. Tumble Camera
  180. uv edit
  181. espf question
  182. Rail Bevel Doesn't Work
  183. EPSF question
  184. Expressions Able To Affect Graph Keyframes?
  185. Can LW pause or batch render? Can we have this feature?
  186. Render Buffer Export and Alpha Channel
  187. animation problems
  188. UV mapping problem
  189. Interface Missing?
  190. Camera Target
  191. my female is giving me problems, her polygons arent working right
  192. good beveling techniques?
  193. good camera matching for images ?
  194. I think I found way how to Crash Modeler instantly :(
  195. image distortion in UV projection
  196. Max polys in modeler?
  197. Setting default camera
  198. lightwave versions
  199. Wind wont effect emitter after save scene
  200. distribute evenly
  201. Spacing Key Frames???
  202. Emitter -Morphable?
  203. crack Effect
  204. Massive Emitter birth rate for relatively few particles?
  205. Where do .srf files go
  206. 8.2 upgarde question
  207. Error - No Visible Layers were found...
  208. How can I tame this IK chain?
  209. lightwave update
  210. Motion Designer Gravity Simulation?
  211. UV Texture Bug?
  212. configs discovery edition and dongles
  213. Duplicating Textured Objects in Modeller????
  214. Discovery Edition thats not a discovery edition
  215. Getting Started content?
  216. Modeler display anomaly
  217. Analyzing radius ?
  218. Super/Smooth Shift
  219. Lightwave profile in Quadro drivers
  220. Frames are backtracking
  221. 3D Car Modeling?
  222. Help with Read-Only object
  223. runtime error- abnormal prog termination
  224. DirectShow avi output properties
  225. Clouds that render quickly...
  226. Not enough points selected???
  227. Object Disappears when Rendered
  228. bezier handle in graph editor?
  229. Anyone using Matrox RT.X100?
  230. GI rendering and Maxwell Renderer
  231. Hard Body + Bones Need Help!! Please!
  232. Merging UV Maps?
  233. Bug Workshop: LightWave 8.3
  234. Saslite and Endomorphs
  235. 8.3 hub problem
  236. anybody else having crash after crash with 8.3?
  237. Lightwave and mov. files?
  238. Help !Help !
  239. Text Layer: Hope this is where more is going...
  240. Making the ground smash
  241. Question about multiple alpha channel export
  242. 8.3 update Sentinal drivers won't install
  243. Lightwave 8.3 won't load Sentinel 7.1 drivers on Opteron
  244. trying to follow the walk cycle repeat advice, BUT
  245. Skeleton Maker?
  246. select object or objects...
  247. FPrime and 8.3
  248. Relative Particle Age Broken?
  249. Save in WMV
  250. Uninstalling...