I'm getting a linker warning in Xcode when using V3 of the NDI SDK because libndi_ios.a was built for iOS 10.3 but our app is built for a min iOS of 9.3. The app seems to work fine with the new NDI SDK although we just use a small subset of the features. It would be nice to have an official confirmation that this is OK. Better yet, if the SDK supports a lower iOS version then have it rebuilt for it.