Follow us on Facebook Follow us on Twitter Flickr Watch us on YouTube
Register
Page 3 of 3 FirstFirst 123
Results 31 to 34 of 34
  1. #31
    Super Member gordonrobb's Avatar
    Join Date
    Oct 2003
    Location
    Scotland
    Posts
    1,193
    Don't know - neither have I

  2. #32
    skeptic lertola2's Avatar
    Join Date
    Dec 2008
    Location
    New York City
    Posts
    693
    This is frustrating because I believe we were told that this would be fixed in Lightwave 11.5.1. I just tried exporting parts from lightwave modeler in 11.5.1 and 11.6. I was not able to get the parts into zbrush as polygroups with either version. It did not work with goz or .obj export. Of course I don't think we were ever promised getting polygroups back from zbrush but that would sure be nice also.

  3. #33
    Registered User Mr Rid's Avatar
    Join Date
    Oct 2005
    Location
    Los Angeles
    Posts
    2,680
    If I make a simple object in Modeler with different parts specified, export as obj, import right back into Modeler, then the parts are gone. Same problem in LW96. I doubt this ever worked.
    "O K, so what's the speed of dark?"

    Demo reel 2006
    http://www.box.net/shared/static/mxlfdh3448.mov

  4. #34
    C'mon Rob, do something!

 

 
Page 3 of 3 FirstFirst 123

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 07:49 PM.
Powered by vBulletin® Version 4.2.0
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Copyright 2000-2012, NewTek
vBulletin Skin By: PurevB.com